Concours photos du forum Alfa Romeo MiTo & Giulietta

Mer 30 Nov 2011 - 15:14 par Moon

Félicitation, de la part de tout le Forum, au vainqueur Kent1 du Concours photo n°73 Décembre 2017 : "Votre Alfa et une autre Alfa"



Commentaires: 0

Carte des membres du forum Alfa Romeo MiTo & Giulietta

Ven 25 Nov 2011 - 18:43 par Moon

Où sont les membres du forum?

Le carte des membres est disponible ici:

Pour la compléter envoyez moi un message personnel à partir du forum et je vous ajouterai.

Commentaires: 0

Sondage sur vos Alfa Romeo Mito & Giulietta

Lun 10 Oct 2011 - 13:03 par Moon

Dans la catégorie "Votre MiTo & Giulietta"/"Quelle MiTo ou Giulietta possédez vous" du forum, sont disponible des sondages sur nos MiTo et Giulietta.

Motorisation de votre MiTo
Couleur de votre MiTo

Motorisation de votre Giulietta
Couleur de votre Giulietta



Commentaires: 0

Derniers sujets
» Concours photo n°74 Janvier 2018 : "Votre Alfa fait les courses"
Hier à 17:14 par CoyA

» Nouveau membre Suisse/Espagnol
Ven 19 Jan 2018 - 18:25 par Gwadazindien

» antenne mito en piteux état
Jeu 18 Jan 2018 - 11:46 par dgb

» [TUTORIEL] Remplacement des coques rétroviseurs sans dépose des glaces
Mer 17 Jan 2018 - 8:57 par jagus

» Démonter poignée porte côté conducteur
Mer 17 Jan 2018 - 7:57 par jagus

» La Alfa mobile!!
Lun 15 Jan 2018 - 11:42 par Kent1

» [HELP] MiTo ne démarre plus, écran noir, aucun jus
Lun 15 Jan 2018 - 9:12 par Porsche911gt3

» Nouveau sur le forum (MiTo)
Lun 15 Jan 2018 - 5:49 par sprint02

» Rassemblement Alfa romeo sud drome
Dim 14 Jan 2018 - 12:05 par dgb

» Nouvelle alfiste
Mar 9 Jan 2018 - 6:04 par sprint02

» La tintin mobile
Lun 8 Jan 2018 - 22:50 par CoyA

» USB / Blue & Me inactif
Dim 7 Jan 2018 - 11:09 par dgb

» Révison des 30 000 km
Ven 5 Jan 2018 - 8:51 par Porsche911gt3

» souci de radiateur
Jeu 4 Jan 2018 - 19:11 par Emilien78

» Nouvel alfiste !
Mar 2 Jan 2018 - 20:33 par AldoMiTo

» Show-room d’AldoMiTo
Mar 2 Jan 2018 - 19:21 par CoyA

» Discussion autour du concours photos
Mar 2 Jan 2018 - 11:32 par Kent1

» Bonjour les mitomaniac !
Sam 30 Déc 2017 - 12:27 par Porsche911gt3

» Hello les @lfistes
Ven 29 Déc 2017 - 14:53 par drums18

»  Présentation
Mer 27 Déc 2017 - 12:48 par CoyA

Partenaires de votre forum MiTo

Optimisation et Préparation Moteur



Secretauto préparateur automobile



Forum mito & Giulietta, Forum mito  et Giulietta par les passionnés des belles italiennes

Pika'Problème la suite - Boite de vitesses

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Pimpuricchio le Ven 21 Sep 2012 - 14:02

Sans déconner... faut vraiment qu'ils fassent quelque chose niveau relation client chez alfa, c'est abusé au prix des voiture qu'ils nous vendent d'afficher un service si minable ...
avatar
Pimpuricchio
SBK / Launch Edition
SBK / Launch Edition

Masculin Messages : 5425
Date d'inscription : 07/01/2012
Localisation : Haute Savoie - Cluses

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  FunnyGames le Ven 21 Sep 2012 - 14:26

@djpikachu34 a écrit:Si pour la boite c'est bon. Prise en charge 80%, c'est réparé.

Mais maintenant il y a un gros bruit de roulement dans le train avant. Le garage a demandé une prise en charge pour le changement des roulement du train avant et ça a été refusé...
le chef d'atelier attend que la plateforme le rappelle... car le garage ne veut pas remplacer les roulement avant qu'Alfa leur ait donné leur accord pour la prise en charge.


Mon avis,

je te l'ai déjà dit depuis bien longtemps, change de crèmerie...
Peut-être entretien tu des rapports amicaux avec certaines personnes de cet établissement ? mais bon si c'est le cas, le copinage ne résoud généralement pas les vrais problèmes.

Quoi qu'il en soit, ce sont des brèles et ce depuis le début,
je crois qu'Alfa n'a strictement rien à voir dans tes déboires, ils (atelier de ton distributeur) n'ont fait qu’aggraver la situation en faisant preuve d'une incompétence notoire et peu flatteuse pour l'ensemble du réseau SAV de la marque, ainsi que pour la MiTo, qui pour cette dernière je te l'accorde n'est pas exempte de problèmes, mais leur incapacité à diagnostiquer un problème quel qu'il soit est préjudiciable pour l'image du produit, alors qu'il n'est pas responsable de leur incompétence.

Je pense que tu te souviens que dès le début je t'avais conseillé de faire vérifier le turbo et les capteurs qui vont avec, et celà sans même avoir vu ton véhicule.
Comment explique tu que eux, en ayant ta MiTo sous la main avec tout l'outillage qu'il faut pour diagnostiquer, n'aient rien trouvé ? et fait de multiples demande à la plateforme pour leur demander quelle piste à suivre.

Tu veux mon avis ?
je pense qu'en plus d'être incompétents ils sont malhonnêtes, car tous les contrôles qui ont été préconisé par la plateforme leurs sont rémunéré sous forme d'heures facturées, et qu'il était certainement dans leur intérêt de bien faire durer la situation Smile , même si c'est toi aussi qu'ils ont foutu dans la merde en te privant de ta MiTo pendant une durée inacceptable d'un soit disant professionnel de l'automobile. Avec de surcroit ta colère et ton dégout envers un produit qui n'en est pas responsable.

Pour conclure

rien d'étonnant à ce que Alfa refuse une prise en charge après intervention, il fallait qu'ils en fasse la demande "avant" d'intervenir sur la boite si le le diag avait été bien fait en allant au fond des choses une bonne fois pour toute, ce qui me conforte dans l'idée qu'ils ont encore merdé sur le démontage-remontage puisque ce bruit de roulement ils auraient du le signaler de suite et non pas après, surtout que le diag d'un roulement ne nécéssite aucun démontage, c'est d'une telle simplicité à contrôler, qu'Alfa tout comme moi commence à avoir de sérieux doutes...

Il est même possible que c'était uniquement le roulement qui était à remplacer, et rien sur la boite Neutral


............ Wink

avatar
FunnyGames
Exclusive
Exclusive

Masculin Messages : 1495
Date d'inscription : 10/10/2011
Localisation : IDF - 95

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  .alf. le Ven 21 Sep 2012 - 22:00

Je pense que tout est dit...

Malheureusement t'es pas le seul à qui cela arrive.. un exemple pas trop vieux sur un 350Z.. bruit au roulage.. concession de merde : changement de boite.. toujours le bruit.. changement de roulement... toujours le bruit.. "On trouve pas" ...

=> Changement de concession pour une connu de la qualité de l'atelier (aujourd'hui un des rares centre Infinity Cool ) : donc diagnostic de lA 350Z : série de pneus (RE050) défectueux : changement de pneus : plus aucun bruit.

Cette histoire est aussi dinguo.. mais 100% véridique.

Change de crémerie.. tu vas pas t'en sortir. Rolling Eyes
avatar
.alf.
Exclusive
Exclusive

Masculin Messages : 1046
Date d'inscription : 18/05/2012

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Fouine le Sam 22 Sep 2012 - 6:17

Et avant de partir, lance leur une attaque tonnerre.
avatar
Fouine
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 4858
Date d'inscription : 09/10/2011
Localisation : St Mô de Gourd' (01)

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  djpikachu34 le Sam 22 Sep 2012 - 7:54

J'ai finalement réussi à la récupérer... et entièrement réparée.

Alors les roulements du train avant, ils savent pas pourquoi ils sont morts.
Pour les roulements la plateforme Alfa n'a toujours pas donné son accord pour une prise en charge. Le garage se débrouille avec eux.
Le truc le plus inadmissible, c'est si vous faites réparer votre voiture qui est sous garantie, les nouvelles pièces n'ont pas de garantie, idem si Alfa prend en charge 100% de frais.
Donc l'astuce est d'en payer une partie afin d'avoir la garantie... j'ai payé 10% pour les roulements (23€), au moins je suis tranquille.
Au finalement cette "petite" histoire m'a couté 520€

boite garantie 24mois.
roulements garantie 24mois.

_________________
avatar
djpikachu34
Admin
Admin

Masculin Messages : 1895
Date d'inscription : 06/10/2011
Localisation : Var

Revenir en haut Aller en bas

Un cas pas si isolé

Message  Koda44 le Mer 28 Nov 2012 - 18:53

Bonjour Pika

Tout d'abord merci, d avoir partager ton expérience ici, cela m'as beaucoup intéresser car aujourd’hui je suis dans le même cas que toi.

En effet je sort de mon garage Alfa Romeo, et le verdict est tombé boite de vitesse a changer !!!!
Pour une voiture qui a 3 ans et 61 000 Km c'est un peu raide. (selon le garagiste "les pignons sont bien usée").
Bien évidemment elle n'est plus sous garantie.

Le service commerciale me propose tout de même une aide à hauteur de 25% de la facture, reste quand même 2330€ de ma pomme.

Je me suis donc renseigne auprès de mon assureur (suite à ton topic), il vas donc mandaté un expert.

J'ai maintenant quelque question ?

J'aimerais savoir en combien de temps tout a été résolus pour toi ?
Depuis que j'ai ce véhicule je ne l'est pas entretenus chez Alfa mais chez mon garagiste habituel, qui est très honnête et avec qui j'ai de bonne relation. cela peut il jouer en ma défaveur ?

Merci d'avance

Ps : Mon véhicule est une alfa romeo MITO 1;4 T-Jet 155 Selective.

Je vous tiendrais au courant de mes avancé, demain j’envoie tout les docs a mon assureur.

Koda44
Junior
Junior

Messages : 4
Date d'inscription : 28/11/2012

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Porsche911gt3 le Mer 28 Nov 2012 - 19:01

Merci koda44 de partager ton expérience ici avec nous, mais avant qu'un modo ou admi passe, passe te présenter dans la section appropriée, pour que l'on puisse te connaitre et voir ta mito.

avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14593
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Koda44 le Mer 28 Nov 2012 - 19:10

Merci amis quel est la section approprier ?

Embarassed

Koda44
Junior
Junior

Messages : 4
Date d'inscription : 28/11/2012

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Porsche911gt3 le Mer 28 Nov 2012 - 19:11

Présentation des membres au lien suivant : Lien
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14593
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Koda44 le Mer 28 Nov 2012 - 19:16

merci a toi j'y vais de suite Smile

Koda44
Junior
Junior

Messages : 4
Date d'inscription : 28/11/2012

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  djpikachu34 le Mer 28 Nov 2012 - 19:57

entre le momentoù j'ai contacté l'assurance et le moment où la voiture a été réparée, il s'est passé à peu près 2mois.

Le fait que tu n’aies pas fait les entretiens chez Alfa va jouer contre toi c'est certain.

Moi ils m'ont demandé les justificatifs pour la révision des 35000kms.
Mais il faut faire le forcing et ne rien lacher.
Moi je suis de nouveau en procédure contre Alfa, ca ne fait que 3 fois...

_________________
avatar
djpikachu34
Admin
Admin

Masculin Messages : 1895
Date d'inscription : 06/10/2011
Localisation : Var

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Koda44 le Jeu 29 Nov 2012 - 6:46

Merci d'avoir pris le temps de me repondre.

Deux mois fait chier quand meme, surtout que j'habite a 30km de mon lieu de travail.

Tous ensemble on reussira peut etre à les faire plier !!!

En tout cas bon courage a toi. De mon cote j'envisage serieusement de la vendre une fois réparer. cette boite qui lache au bout de 60 000km ne m'inspire pas une grande confiance pour la suite.

Bonne journée.


Koda44
Junior
Junior

Messages : 4
Date d'inscription : 28/11/2012

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Moon le Jeu 29 Nov 2012 - 8:28

Koda, merci de te présenter, nous t'avons déjà demandé plusieurs fois de le faire, je lock le sujet
avatar
Moon
Admin
Admin

Masculin Messages : 11190
Date d'inscription : 06/10/2011
Localisation : Grenoble

http://www.forum-mito-giulietta.com

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Fouine le Jeu 29 Nov 2012 - 21:59

@Koda44 a écrit:merci a toi j'y vais de suite Smile
Mad
avatar
Fouine
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 4858
Date d'inscription : 09/10/2011
Localisation : St Mô de Gourd' (01)

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Ours le Jeu 12 Sep 2013 - 22:41

Je déterre le sujet car ma boîte m'inquiète; depuis quelques semaines les premiers rapports (un, deux et marche arrière) sont assez durs. Et depuis deux jours, la marche arrière passe carrément bizarrement ( j'ai vraiment l'impression d'infliger une souffrance à la boîte à chaque fois que je l'enclenche...)

Le kit d'embrayage à déjà été changé après 10 000kms seulement, mais j'ai l'impression que les mêmes problèmes réapparaissent. Vous avez une idée de ce que ça peut être?

Merci d'avance Wink 
avatar
Ours
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2206
Date d'inscription : 07/10/2011
Localisation : Drôme/Isère

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  j-csbk012 le Ven 13 Sep 2013 - 5:25

ça te le fait à chaud comme à froid?

Tu as une différence de sensation quand du appui sur la pédale d'embrayage?

Les passage de rapport craques ou ils sont simplement dur?
avatar
j-csbk012
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2668
Date d'inscription : 20/03/2013
Localisation : NARBONNE

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  titouf le Ven 13 Sep 2013 - 5:33

La mienne aussi est plutôt dur, occasionnellement.

Ça ne craque pas mais ça ne veux pas rentré.
On repasse au point mort on relâche l'embrayage, coup de gaz et on remet la vitesse nickel.

C'est l'ingénieur Fiat qui a oublié qu'on n'utilisait plus le double débrayage en 2010 lol! 
avatar
titouf
Exclusive
Exclusive

Masculin Messages : 1911
Date d'inscription : 24/03/2013
Localisation : Île de la Réunion

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  j-csbk012 le Ven 13 Sep 2013 - 6:01

Moi ça me le fait à froid aussi, mais après nickel.
avatar
j-csbk012
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2668
Date d'inscription : 20/03/2013
Localisation : NARBONNE

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Porsche911gt3 le Ven 13 Sep 2013 - 7:26

pareil pour moi, bcp moins depuis que je lui ai coller du tridan. Julienbabou était assez content aussi, ca assoupli un peu. Mais la boite est vraiment très dur comparé à la polo ou je passe les rapports avec le petit doigt.
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14593
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  titouf le Ven 13 Sep 2013 - 7:41

Je me tâte à lui faire une vidange de boite du coup ... scratch 
avatar
titouf
Exclusive
Exclusive

Masculin Messages : 1911
Date d'inscription : 24/03/2013
Localisation : Île de la Réunion

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Porsche911gt3 le Ven 13 Sep 2013 - 7:44

Dans tous les cas ca ne peut pas lui faire de mal Wink
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14593
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  j-csbk012 le Ven 13 Sep 2013 - 7:59

ça me gène absolument pas que la boite soit un peu dure.
avatar
j-csbk012
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2668
Date d'inscription : 20/03/2013
Localisation : NARBONNE

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  dech42 le Ven 13 Sep 2013 - 12:42

Idem sur la mienne à froid, mais une fois chaude, c'est beaucoup plus fluide, même si la 3 a toujours tendance à "racler" un peu plus que les autres! Very Happy 
avatar
dech42
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2827
Date d'inscription : 16/10/2011
Localisation : 42

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  julienbabouu le Ven 13 Sep 2013 - 15:29

@porsche911gt3 a écrit:pareil pour moi, bcp moins depuis que je lui ai coller du tridan. Julienbabou était assez content aussi, ca assoupli un peu. Mais la boite est vraiment très dur comparé à la polo ou je passe les rapports avec le petit doigt.
Oui c'est vrai que le Tridant avais fait du bien, sur la mienne c'était la 2 qui accrocher..
Si vous trouvez que la boite de la Mito est dure, je vous explique même pas celle du GT Laughing et je vous parle pas de l’embrayage.
avatar
julienbabouu
Exclusive
Exclusive

Masculin Messages : 1565
Date d'inscription : 10/10/2011
Localisation : Rhone Alpes

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Porsche911gt3 le Ven 13 Sep 2013 - 15:31

Non sans rire ca m'a choqué au début ca, la boite c'est une boite d'homme lol! (rien a voir avec une boite de nuit gay hein... )
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14593
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Ours le Ven 13 Sep 2013 - 20:07

Cest comme toi Titouf, parfois la première et la marche arrière ne veulent pas rentrer, surtout à froid! Merci pour vos conseils, je vais essayer le trident.

(Une boîte de gay ou ça où ça? ) lol! 
avatar
Ours
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2206
Date d'inscription : 07/10/2011
Localisation : Drôme/Isère

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Stig le Ven 13 Sep 2013 - 21:23

Effectivement la boite est plutot dure. J'avais mis de la graisse a la base du sélecteur mais c'est pas efficace longtemps.


Dernière édition par Stig le Lun 5 Déc 2016 - 22:40, édité 1 fois

Stig
Progression
Progression

Messages : 20
Date d'inscription : 23/08/2013

Revenir en haut Aller en bas

Un Pi"Cas" pas si isolé que ça !

Message  samtheouf le Lun 5 Mai 2014 - 20:58

Bonjour à tous,

Je m'incruste juste pour vous signaler que sur la mienne aussi ( 1.6 JTdm 120 ) j'ai un soucis de boite de vitesses.
Pour être plus explicite, j'ai un faible bruit de "marche arrière" sous charge en 5ème et très légèrement en 6ème.

Vu l'envergure des galères et le temps que tu as perdu, voilà comment je vais faire...

J'ai la chance de bosser sur la conception d'une boite de vitesse hybride au boulot, du coup je suis entouré de vrais experts transmission GMP. Je suis en relation avec des techniciens qui gèrent le passage au banc et l'analyse des boites pour certains constructeurs et aussi en contact avec des sociétés spécialisées dans les roulements ( type SKF ).
Je vais donc analyser et résoudre le problème seul...

Dans un premier temps je vais vidanger la Boite et analyser l'huile afin de voir si j'ai des copeaux (c'est pas la meilleure technique car il y a un aimant dans le carter qui est censé garder les particules métalliques). Ça me permettra de contrôler la quantité d'huile présente dans la boite et ainsi de dissocier ce problème de bruit à un soucis de lubrification des pignons (lubrification par barbotage).
Si le problème persiste je déposerai la boite et j'analyserai pièce par pièce. (dans ce cas j'ouvrirai un nouveau post  Very Happy  )
avatar
samtheouf
Junior
Junior

Masculin Messages : 18
Date d'inscription : 01/10/2013
Localisation : Yvellines

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  djpikachu34 le Mar 6 Mai 2014 - 9:04

A toi de voir comment procéder.
J'ai eu une prise en charge à 80% 6 mois après ma periode de garantie (2ans et 1/2) et 60000kms.

Moi j'avais l'axe primaire et secondaire de tordu.

_________________
avatar
djpikachu34
Admin
Admin

Masculin Messages : 1895
Date d'inscription : 06/10/2011
Localisation : Var

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  dech42 le Dim 1 Mai 2016 - 12:44

Je déterre le sujet, en 1ère j'ai un bruit de marche arrière et sur les autres rapports, il y a comme un bruit de courroie.

Après quelques recherches rapides sur des fofo, plusieurs parlent d'un problème de boites.
En allant plus on voit que la boite 6 de la Mito est une boite Général Motor version M32 qui est une pure "daube" :violent20:

J'ai contacté un collègue qui bosse dans une concession OPEL et qui connait très bien cette M32 qu'il doit régulièrement changer entre 20000 et 80000 kms.

Pour un Zafira 1.4 turbo de 4 ans d'age, qui avait claqué la boite à 20000 , OPEL avait pris 90% à sa charge et 10% pris en charge par le garage...

Pas sur qu'Alfa soit aussi sympa surtout que la mienne à 7ans...

Qu'en pensez vous ?
Je vais appeler Alfa demain pour savoir ce qu'ils en pensent.
Si la boite claque et que je ne peux plus passer de rapport, est ce que les assurances prennent en charge ce type de réparation ? (Je me doute de la réponse, mais on peut toujours rêver tongue )
avatar
dech42
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 2827
Date d'inscription : 16/10/2011
Localisation : 42

Revenir en haut Aller en bas

Re: Pika'Problème la suite - Boite de vitesses

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum