Concours photos du forum Alfa Romeo MiTo & Giulietta

Mer 30 Nov 2011 - 15:14 par Moon

Félicitation, de la part de tout le Forum, à CoyA vainqueure du concours n°71 Octobre 2017 : " Votre Alfa et l'Armée "



Commentaires: 0

Carte des membres du forum Alfa Romeo MiTo & Giulietta

Ven 25 Nov 2011 - 18:43 par Moon

Où sont les membres du forum?

Le carte des membres est disponible ici:

Pour la compléter envoyez moi un message personnel à partir du forum et je vous ajouterai.

Commentaires: 0

Sondage sur vos Alfa Romeo Mito & Giulietta

Lun 10 Oct 2011 - 13:03 par Moon

Dans la catégorie "Votre MiTo & Giulietta"/"Quelle MiTo ou Giulietta possédez vous" du forum, sont disponible des sondages sur nos MiTo et Giulietta.

Motorisation de votre MiTo
Couleur de votre MiTo

Motorisation de votre Giulietta
Couleur de votre Giulietta



Commentaires: 0

Derniers sujets
» Discussion autour du concours photos
Hier à 23:27 par Gwadazindien

» Le Showroom de CoyA
Hier à 22:58 par Gwadazindien

» Pimp my 307 ! En attendant la suite...
Hier à 22:54 par Gwadazindien

» Concours photo n°72 Novembre 2017 : "Votre Alfa et les grands espaces"
Sam 18 Nov 2017 - 19:18 par CoyA

» Présentation
Sam 18 Nov 2017 - 15:59 par Gwadazindien

» Le box de JuLDeSiGn
Ven 17 Nov 2017 - 20:23 par CoyA

» Usure anormale d'une des bougies
Dim 5 Nov 2017 - 10:14 par dgb

» Présentation Yann
Sam 4 Nov 2017 - 6:02 par sprint02

» Nouvelle giulietta
Mer 1 Nov 2017 - 23:22 par drums18

» Concours photo n°71 Octobre 2017 : "Votre Alfa et l'armée"
Mer 1 Nov 2017 - 17:43 par drums18

» Perte de liquide de refroidissement
Mer 1 Nov 2017 - 16:10 par CoyA

» Showroom Vince MiTo T-JET 155
Lun 30 Oct 2017 - 10:00 par drums18

» USB / Blue & Me inactif
Dim 29 Oct 2017 - 11:33 par CoyA

» showroom de drums18
Mer 25 Oct 2017 - 18:25 par drums18

» V40 de porsche911gt3
Mer 25 Oct 2017 - 7:00 par Porsche911gt3

» Dech42 de retour "partiellement" en italienne
Mar 24 Oct 2017 - 20:23 par Pimpuricchio

» pneu été 195/55 R16
Dim 22 Oct 2017 - 20:37 par drums18

» Showroom Hinata et sa Tjet
Mar 17 Oct 2017 - 9:04 par Ttitor

» Extension de garantie!
Lun 9 Oct 2017 - 15:17 par sprint02

» Alfa MiTO Distinctive 1400TB 155CV à vendre
Dim 8 Oct 2017 - 16:37 par Hinata

Partenaires de votre forum MiTo

Optimisation et Préparation Moteur



Secretauto préparateur automobile



Forum mito & Giulietta, Forum mito  et Giulietta par les passionnés des belles italiennes

Pb de Bruit à l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb de Bruit à l'acceleration

Message  Kiki le Ven 22 Mar 2013 - 13:53

Bonjour,

je post un petit message pour avoir votre avis,

quand je me met en mode dynamic à l'acceleration dans les hauts tours j'ai un bruit
comme un bruit de corne de bateau qui quitte le port ^^ l'ancien propprio m'a dis que sa venait du conduit qui relis la boite à air et le turbo j'ai donc remplacé le collier de serrage par un à vis que j'ai serré à fond mais sa continue...

je précise j'ai le 1.4 t jet 170

Merci
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  djpikachu34 le Ven 22 Mar 2013 - 15:28

T'as peut être bien une corne de bateau sous le capot
!dejadehors!

_________________
avatar
djpikachu34
Admin
Admin

Masculin Messages : 1891
Date d'inscription : 06/10/2011
Localisation : Var

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Moon le Ven 22 Mar 2013 - 15:47

ca te le fait dans les tours à toute les viteses? ou alors plutot lié à la vitesse physique de la voiture, du style un roulement ou un truc comme ca?
avatar
Moon
Admin
Admin

Masculin Messages : 11190
Date d'inscription : 06/10/2011
Localisation : Grenoble

http://www.forum-mito-giulietta.com

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  djpikachu34 le Ven 22 Mar 2013 - 15:59

Moi qd j'ai eu mon problème de boite, ca ne ressemblait pas trop à une corne, donc je ne pense pas que ça vienne de là.

Le mieux c'est de passer au garage pour leur montrer.

_________________
avatar
djpikachu34
Admin
Admin

Masculin Messages : 1891
Date d'inscription : 06/10/2011
Localisation : Var

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Ven 22 Mar 2013 - 16:10

nan serieux ? sa m'inquiete un tout petit peu en faite

nan c'est vraiment un bruit d'air qui crache car sa n'arrive que dans les haut tour quand le turbo tourne à fond comme si j'etais en admission directe alors que non


Dernière édition par Killer06 le Ven 22 Mar 2013 - 16:20, édité 1 fois
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Porsche911gt3 le Ven 22 Mar 2013 - 16:13

C'est sur quelle plage ?
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14548
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Ven 22 Mar 2013 - 16:25

c'est vraiment entre le milieu et la fin du passage du rapport... je comprend vraiment pas je vais jeter un oeil si je n'est pas une eventuelle durite ou autre debrancher je sais pas
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Regourd le Ven 22 Mar 2013 - 17:39

salut

tu peux aussi faire un essai a vide capot ouvert avec quelqu'un pour voir d'ou vient le bruit , la boite a air etant accessible tu peut aussi enlever le filtre a air pour le controler et l'entree d'air qui est peut etre a moitie bouchée par des feuilles ou autres , au dela plus complique a voir par un pro ...

Regourd
Junior
Junior

Masculin Messages : 14
Date d'inscription : 15/03/2013
Localisation : lot

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Ven 22 Mar 2013 - 18:40

Bon pour l'instant elle le fait plus j'ai fait un tour avec toute à l'heure et rien... pourvu que sa dur, j'ai regarder un peu toute les durites, tout semble nikel je vous tiens au jus si sa le refait...
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Fouine le Ven 22 Mar 2013 - 20:52

Tu ressens une perte de puissance ? Un à-coup ?
avatar
Fouine
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 4858
Date d'inscription : 09/10/2011
Localisation : St Mô de Gourd' (01)

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Ven 22 Mar 2013 - 22:47

quand il y à le bruit rien du tout c'est vraiment juste un bruit, par contre je ressent quelque à-coups dans les trés fortes accelerations et quelques fois pas souvent le gars à qui je l'ai acheté ma dis que c t normal que alfa propose de la reprogrammé pour y remedié et que c'est juste sur le 170 sa
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Sam 23 Mar 2013 - 17:29

Salut bon le bruit continue de plus en plus fort j'ai reperer durite mal brancher un peu desserée j'attend quelle refroidisse et je la rebranche mieu pour voir et je vous tiens au jus...


edit : ok problème réglé la durite qui part vers le bas du turbo été juste mal sérré et du coup fuite d'air, coup de tourne vis et voila problème résolu ^^
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Fouine le Sam 23 Mar 2013 - 21:03

Tant mieux !

Et le vendeur t'as raconté de grosses conneries.
avatar
Fouine
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 4858
Date d'inscription : 09/10/2011
Localisation : St Mô de Gourd' (01)

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Kiki le Sam 23 Mar 2013 - 21:52

ah tu parle des à-coups ? tu connais ce symptôme ? après sa arrive pas souvent et c'est pas genant...
avatar
Kiki
Junior
Junior

Masculin Messages : 18
Date d'inscription : 19/03/2013
Localisation : Antibes

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Fouine le Dim 24 Mar 2013 - 14:41

En fait j'ai cru que tout était résolu, donc tu as encore les à-coups ? Il faudrait qu'un proprio de QV nous dise s'il ressent la même chose.
avatar
Fouine
Quadrifoglio Verde
Quadrifoglio Verde

Masculin Messages : 4858
Date d'inscription : 09/10/2011
Localisation : St Mô de Gourd' (01)

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Porsche911gt3 le Dim 24 Mar 2013 - 15:10

Bah le D sur la QV c'est un peu du binaire donc ca fait pas dans la délicatesse ...
avatar
Porsche911gt3
Admin
Admin

Masculin Messages : 14548
Date d'inscription : 07/06/2012
Localisation : France/Belgique

Revenir en haut Aller en bas

Re: Pb de Bruit à l'acceleration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum